OS REFORMADOS > Comunicados da Administração

[Comunicados da Administração] Dificuldades em aceder ao fórum.

<< < (2/4) > >>

jsawyer:

--- Citação de: lyon25 em 11 de Agosto de 2010, 00:39 ---Ok, faz o seguinte, se voltar a acontecer outra vez, posta aqui por favor.

--- Fim de Citação ---
ok  :thx:

alenca1974:
hello lyon25, eu recebi um mail com todas essas instruções, já fiz todos os passos k são mencionados no mail mas no entanto continuo a ter problemas em abrir o site. desta vez só consegui indo á minha caixa de email e clicando no link k lá vinha para resposta. espero k resolvam o problema porque é muito chato, especialmente para "maçarros" como eu. :thx: a propósito, não sei se é importante mas eu utilizo o sapo ADSL.

rnash:
Pessoal: Meo, Telepac e Sapo = Telepac

Logo, o problema é da Telepac porque deve estar tudo a coçar os ditos e alguns IPs ainda devem ter o IP do site antigo. Só há que ter paciência e esperar que os senhores da Telepac mexam aquelas peidolas. Isso já aconteceu com montes de sites que mudaram de DNS. E o engraçado é que o problema acontece sempre com a Telepac.

Para o pessoal que tem tido esse problema, junto em anexo um ficheiro que devem colocar no Ambiente de Trabalho e que, cada vez que quiserem entrar no nosso excelente site, é só clicar.

Esta situação é provisória e deve estar resolvida depois dos técnicos competentes da Telepac regressarem de férias porque agora só lá devem estar maçaricos.

Resumindo:

As armas e os barões assinalados,
Que da ocidental praia Lusitana,
Por mares nunca de antes navegados,
Passaram ainda além da Taprobana,
Em perigos e guerras esforçados,
Mais do que prometia a força humana,
E entre gente remota edificaram
Novo Reino, que tanto sublimaram;

Façam o download do ficheiro. Logo que a situação estiver resolvida mandem pró LIXO :)


Cliquem aqui para Download do Ficheiro

 

lyon25:

--- Citação de: alenca1974 em 11 de Agosto de 2010, 19:50 ---Clicar aqui para ver conteúdo escondido (Passar cursor para mostrar conteúdo)hello lyon25, eu recebi um mail com todas essas instruções, já fiz todos os passos k são mencionados no mail mas no entanto continuo a ter problemas em abrir o site. desta vez só consegui indo á minha caixa de email e clicando no link k lá vinha para resposta. espero k resolvam o problema porque é muito chato, especialmente para "maçarros" como eu. :thx: a propósito, não sei se é importante mas eu utilizo o sapo ADSL.
--- Fim de Citação ---

Assim como o rnash diz, o problema é mesmo da Telepac que ainda não actualizou para os DNS novos.
Hoje de manhã o nosso Host enviou-nos um email a explicar o mesmo, passo a citar:

"O problema de certos utilizadores ainda verem a antiga página não é um problema de IP, mas sim um problema de cache no respectivo ISP. . Já tentou saber com o ISP qual seria o problema?"

Este problema não é inédito com os servidores da telepac (Telepac ADSL, Sapo e Meo) já tem ocorrido situações idênticas.

Até a Telepac actualizar os DNS, e para que não tenham de dar muitos passos para aceder ao fórum, usem este ficheiro colocando-o no desktop (área de trabalho do vosso PC), assim só terão de clicar nele para poderam aceder ao fórum, O ficheiro foi disponibilizado em anexo pelo Administrador rnash no post anterior, apenas o deixo aqui disponível deste modo para que fique mais visível:

Cliquem aqui para Download do Ficheiro

 


Obrigado.


Frentzen:
Boas Lyon, em casa da minha namorada onde temos Meo fibra, nao consegui aceder durante o fim de semana, hoje em minha casa onde tenho meo adsl já consegui entrar, amanha tento novamente em casa dela e depois digo alguma coisa.

já agora , a linha de comandos não funciona para mim....no Mac não dá a tua solução... :)

Navegação

[0] Índice de mensagens

[#] Página seguinte

[*] Página anterior

Ir para versão completa